Package litecore-lib not found


#1

I am useing litecore-lib
When I try bower install litecore-lib, it replys below error.
bower ENOTFOUND Package litecore-lib not found

Is there litecore-lib for the browser?